XOOPSアップデートサービス

現在社内やWebサイトで使っているサーバーのPHPがアップデートされてしまうと、XOOPS Cubeの動きがおかしくなることがあります。
XOOPS Cubeのバージョンをアップしたいときにご利用ください。
現在お使いのXOOPSをPHP5.3以上にも対応している最新のXOOPS Cube Legacy 2.2にアップグレードいたします。 あわせてモジュールも最新版へとアップブレードを実施。
まずはお電話(03-3524-8860)もしくはお問い合わせページからお気軽にご連絡ください。
XOOPS 2.0.x JPからアップデート:300,000円
XOOPS Cube 2.1.xからアップデート:150,000円

サービス

株式会社RYUSコーポレートサイト

NetCommons

RYUS blog

LAMP

40代からのロードバイク

帰ってきた龍司流

〒104-0061 東京都中央区銀座1丁目3番3号 G1ビル7階
お問い合わせ TEL 03-3524-8860 FAX 020-4662-1482

Copyright(c) 2012 RYUS.All Rights Reserved.